Bin zwar neu hier aber bräuchte einige teile!! und eine lösung für mein problem

  • tag ich hab mir letzte woche ein e30 cabrio gekauft. einen 320i aber mit einem 325i motor steilerer nocke und schwung abgedreht. geht nicht schlecht das teil :fahren: aber i hab ein momo stortlenkrad dazu bekommen aber keinen hupenknopf und keine nabe dafür ... mein nächstes problem wäre das ich zur zeit 9jx16er Brock B1 drauf habe nur diese vorne min einen cm drüber stehen!! also da wär die frage ob ich noch zwei 7,5jx16 kaufen soll oder gleich den ganzen satz wechseln soll ?! ich hatte davor ein 320i coupe mit den borbet a auch 9jx16 nur da waren die kotflügel dezent gezogen das die felgen problemlos rein gingen.. und noch ein problem hätte ich.. es leuchtet durch motoröl auf bei meinem check-display obwol genug öl im motor ist laut messstab!! genauso leuchtet durch eine gelbe led beim tacho, auch wenn ich den schlüssel abziehe :doof: vl könnte mir da ja wer weiterhelfen!! mfg markus
  • [quote='Schaua','index.php?page=Thread&postID=316343#post316343'].. es leuchtet durch motoröl auf bei meinem check-display obwol genug öl im motor ist laut messstab!! ... [/quote]Seas, ist das die rote Anzeige mit der Ölkanne? Wenn die bei laufenem Motor weiterleuchtet hast wahrscheinlich keinen Öl[b][color=#ff0000]druck[/color][/b] - ACHTUNG :!: . Wenn die rote Warnleuchte ausgeht und nur eine andere zusätzliche Warnung weiterleuchtet sollte es nur ein elektrisches Geber-Problem sein.
  • Glaub was er meint ist in der Check Control die Led für den Motorölstand, mit einmal auf max. füllen geht die aus (wenns einmal unter min war muss an max kommen zum ausgehen) Edit: Suchst du jetzt eine Nabe, ein anderes Lenkrad oder einen Hupenknopf? Ob du 7,5er kaufen willst oder die Kotflügel um dezente 10 mm ziehen lässt musst du selbst wissen, Welche gelbe led du meinst weiss ich leider nicht, deswegen schwierig zu diagnostizieren ansonsten, :welcome: hier im Forum, über Bilder freuen sich sicher einige :prost:
  • [quote='deathrider1989','index.php?page=Thread&postID=316348#post316348'] Glaub was er meint ist in der Check Control die Led für den Motorölstand, mit einmal auf max. füllen geht die aus (wenns einmal unter min war muss an max kommen zum ausgehen) [/quote] Wird schon so sein :) . Aber bei mir im Kopf ( :doof: ) ging der Alarm :lol: und ich geb lieber meinen Senf einmal zu viel dazu :fressehalten: als zu wenig :dash: . ;)
  • [quote='deathrider1989','index.php?page=Thread&postID=316352#post316352']Passt schon so, weiss nicht ob der e34 die CC auch extra hat :prost:[/quote] Meiner hat das CC (verdammt hab vergessen was das heißt :lol: ) auch extra - und schreibt seit ein paar Tagen im Check-Display zuerst "Motoröl", ein paar Sekunden später "Bedienungsanleitung" :klatsch: . Ölstand ist okay (Verbrauch auf bis jetzt ca. 10.000 km nicht meßbar :thumbsup: ); beim Starten geht aber die rote Öldruck-Warnleuchte sofort aus :top: . Meine CC (oda haßt des Cockpit-Control oder Check-Control oder was :?: ) spinnt generell manchmal ein bisserl herum :doof: : Tankanzeige geht manchmal oder gar nicht oder zeigt Schwachsinn an :haltsmaul: , die Cockpit-Beleuchtung geht manchmal nach den Lichteinschalten erst wenn ich sanft draufklopfe :aufreg: ; einmal sagte das Check-Display "Scheibenwasserstand zu niedrig" was sich aber selbst wieder abgestellt hat :?: - also irgendein Stecker sitzt nicht richtig. Demnächste werde ich mir eine Bedienungsanleitung beschaffen und dem nachgehen :fressehalten: ; nachdem der Wagen aber abgesehen von falschen Fehlermeldungen immer sehr gut läuft mache mir da keinen Kopf darüber :nene: . Die auftretenden Mängel werden - sofern keine Gefahr im Verzug - von mir archiviert bis ich in 2-3 Jahren einmal technisch über den ganzen M :liebe: drübergehen werde und bei der Gelegenheit gleich alles erledigen popcorn . Bin aber für jeden Input dankbar :top: .
  • [quote='deathrider1989','index.php?page=Thread&postID=316357#post316357']Mit CC mein ich die Check Control Die Probleme die er anzeigt und wieder storniert könnten von einem Kontaktproblem stammen, ein bissl WD40 (MOS2) auf die Kontakte und es könnt behoben sein[/quote] Ha howi richtig geraten - hab gewußt [b]was[/b] Du meinst und war nur wegen [b]der Abkürzung[/b] unsicher. Danke für Deinen Input :top: .
  • [quote='deathrider1989','index.php?page=Thread&postID=316348#post316348']Glaub was er meint ist in der Check Control die Led für den Motorölstand, mit einmal auf max. füllen geht die aus (wenns einmal unter min war muss an max kommen zum ausgehen) Edit: Suchst du jetzt eine Nabe, ein anderes Lenkrad oder einen Hupenknopf? Ob du 7,5er kaufen willst oder die Kotflügel um dezente 10 mm ziehen lässt musst du selbst wissen, Welche gelbe led du meinst weiss ich leider nicht, deswegen schwierig zu diagnostizieren ansonsten, :welcome: hier im Forum, über Bilder freuen sich sicher einige :prost:[/quote] ich suche eine nabe und einen hupenknopf von momo oder gleich ein komplettes lenkrad mit allen drum und drann weil mein vorgänger die servopumpe ausgebaut hat !!! also wenn wer was hat bitte melden !!!
  • ich hoffe das es vl nur am öl liegt zumindest das es zu wenig war ich werde es glecih morgen probieren !! und ja ich meinte das bei der check controll !! also ich hab vor kurzem aus 5 tachos mir die komponenten zusammengebaut das ich einen komplett funktionsfähigen tachob habe vl kommt das problem deswegen !! weil ich ich "schalte" jetz bei 20liter momentan verbauch und jeder der den e30 kennt weiß das das nicht mehr AM sondern UNTERN drehzahlmesser liegt !!! ich hoffe es liegt nicht daran !! mfg markus
  • ich brauche ein kleineres weil es ist jetzt sicher nicht das wahre zu lenken und ich sag einmal ein 32iger bzw ein 30iger lenkrad währe sicher komfortabler zu lenken!! vl teilen sich die meinungen aber bei meinem coupe hat absolut nichts dagegen gesprochen ;)
  • ich schaff das wol mit dem drehen nur es ist mir zu weit zum drehen!! mit meinem coupe hab ich bischen links bischen rechts gedreht und es war einwandfrei nur jetz muss ich übergreifen und ich finde ich spüre die straße nicht mehr so wie früher :fahren:
  • und die felgen sind nicht von mir das problem sondern von der rennleitung ( polizei) denn ich hät nichts dagegen hab vorher auch 9j drauf gehabt nur ich möcht mein cab so originol wie möglich halten und das heißt nichts mit kotflügel ziehen!!